Server TeamSpeak Server Crack Support

Discussion in 'Downloads and Information' started by Supervisor, Apr 29, 2016.

  1. Rektinio

    Rektinio New Member

    • make sure you start it: ./AccountingServerEmulator-Linux
    • do htop or top and look for the proccess
    • You can't find it? Your HostingProvider blocked the name of this process then... o_O
    • simply rename the AccountingServerEmulator-Linux to like FUTS (fuck you teamspeak)
    • run your new futs ./futs
    • You are good to go, HAVE FUN!!! :p

    I changed name of the Accounting but it still cant run and i cant find it in -top
     
  2. Qraktzyl

    Qraktzyl Super Mod

    Can't run? Is it because you didn't set it as an executable?
    Try : chmod +x futs
    and then run it.
     
  3. Rektinio

    Rektinio New Member

    No , there is no error like no permission , When i write ./FUTS nothing happen and i can't find it at -top
     
    Last edited: May 2, 2017
  4. Qraktzyl

    Qraktzyl Super Mod

    Are you respecting the case? is it FUTS or futs?
     
  5. Rektinio

    Rektinio New Member

    Yeah its FUTS. Can i give u password for my VPS and you can help me?
     
  6. Qraktzyl

    Qraktzyl Super Mod

    come on the r4p3 teamspeak (r4p3.net) ill help if im avail (like right now)
     
  7. Rektinio

    Rektinio New Member

    I'm not at home right now , can you write me there, please? I'll explain my problem. I used script installer crack TS3 , and when i write : ./FUTS > ./ts3server_startscript.sh start | Server Starts but it turn off after 2 hours. I can't find ./FUTS on the -top . What do you think that i can give you passwords to my VPS and you can help me if you have time?


    And thats my hosts file:
    127.0.0.1 ipcheck.teamspeak.com
    127.0.0.1 backupaccounting.teamspeak.com
    127.0.0.1 accounting.teamspeak.com
    # Your system has configured 'manage_etc_hosts' as True.
    # As a result, if you wish for changes to this file to persist
    # then you will need to either
    # a.) make changes to the master file in /etc/cloud/templates/hosts.tmpl
    # b.) change or remove the value of 'manage_etc_hosts' in
    # /etc/cloud/cloud.cfg or cloud-config from user-data
    127.0.1.1 vps383857.localdomain vps383857
    127.0.0.1 localhost

    # The following lines are desirable for IPv6 capable hosts
    ::1 ip6-localhost ip6-loopback
    fe00::0 ip6-localnet
    ff00::0 ip6-mcastprefix
    ff02::1 ip6-allnodes
    ff02::2 ip6-allrouters
    ff02::3 ip6-allhosts
     
    Last edited: May 3, 2017
  8. Satont

    Satont New Member

  9. Mpsmith

    Mpsmith Member

  10. yasayasa

    yasayasa New Member

    ErrorERROR_FALİED_CONNECTİON_İNİTİALİSATİON I'm getting this error on Android What is the solution If you have your knowledge, will you help?
     
  11. EFeth

    EFeth New Member

    hi, when i see the status using the ts3crack script, he says me that TSDNS is not running! How can i solve this?
     
  12. Alligatoras

    Alligatoras Super Mod

    There is no issue, it is supposed to not run if you don't need it.
     
  13. LolipopAndroid

    LolipopAndroid New Member

    Hey, how i have access in the script after the installation?
    (give me commands please)

    thank's bro
     
  14. EFeth

    EFeth New Member

    cd /your folder where is installed the script
    ./ts3crack_0533
     
  15. 9msYT

    9msYT New Member

    Hello Supervisor I have a problem with the Ts3 CrackScript 3.0.12.4, however, the error comes with every other script I have tried. Something like command not found. With my old hoster went however always without problems. Have also already Debian 7 8 minimal and normal ubuntu tried unfortunately without success. It would be nice if they would find the time to help me. I am from Germany.
     
  16. OnkelHomie

    OnkelHomie New Member

  17. X-Ecutioner

    X-Ecutioner Contributor

    Qraktzyl likes this.
  18. OnkelHomie

    OnkelHomie New Member

    i installed the crack with the official Linux install script...
    Today i have reinstalled the server. Everything is fine now :D

    Here is a mail from my server hoster:eek:
    An SSH bruteforce attack has been detected at 2017-05-13 19:57:29 US/Eastern time from your IP. The IP was seen attempting connections to the following IP addresses within the last minute: 185.52.0.14, 185.52.0.17, 185.52.0.16, 185.52.0.250, 185.52.0.13, 185.52.0.101, 185.52.0.19, 185.52.0.106, 185.52.0.107, 185.52.0.105, 185.52.0.209, 185.52.0.103, 185.52.0.118, 185.52.0.205, 185.52.0.123, 185.52.0.124, 185.52.0.131, 185.52.0.108, 185.52.0.92, 185.52.0.200, 185.52.0.140, 185.52.0.160, 185.52.0.215, 185.52.0.186, 185.52.0.184, 185.52.0.155, 185.52.0.169, 185.52.0.136, 185.52.0.44, 185.52.0.45, 185.52.0.66, 185.52.0.110, 185.52.0.49, 185.52.0.20, 185.52.0.199, 185.52.0.57, 185.52.0.235, 185.52.0.225, 185.52.0.82, 185.52.0.77, 185.52.0.81, 185.52.0.86, 185.52.0.158, 185.52.0.84, 185.52.0.85, 185.52.0.133, 185.52.0.154, 185.52.0.88, 185.52.0.151, 185.52.0.150, 185.52.0.234, 185.52.0.176, 185.52.0.3, 185.52.0.2, 185.52.0.5, 185.52.0.172, 185.52.0.214, 185.5 2.0.6, 185.52.0.9, 185.52.0.8, 185.52.0.102, 185.52.0.219, 185.52.0.196, 185.52.0.99, 185.52.0.173, 185.52.0.53, 185.52.0.198, 185.52.0.119, 185.52.0.79, 185.52.0.59, 185.52.0.76, 185.52.0.115, 185.52.0.71, 185.52.0.70
     
  19. reality1312

    reality1312 New Member

  20. MrWolf

    MrWolf Matrix Guy VIP

    This is not first time seeing this because of that crack.
     

Share This Page