Question TS3 mass mover API 21?

Discussion in 'Other' started by NRN, Jan 11, 2017.

  1. NRN

    NRN Member

    Does anyone have TS3 mass mover that is compatible with api 21 because older versions are NOT working for beta 3.1 which I'm using atm and don't wanna go back to stable.
     
  2. dedmen

    dedmen TS3 Dev-Team Contributor

    3.1 is already stable btw.
     
  3. NRN

    NRN Member

    Yea but I'm using beta 3.1 like I said.. and i wrote i don't wanna go back to stable.
     
  4. SpeciaL

    SpeciaL Member of the Month

    @dedmen It's not stable, I just click check for updates he is typing to me *You are already running the latest version*, And my version is *Version:3.0.19.4 (09/10/1437 13:16:58) [Stable] on Windows*
     
  5. NRN

    NRN Member

  6. c1912

    c1912 Guy Incognito

  7. NRN

    NRN Member

    @c1912 ty,you're my hero! btw on 2nd link I can't find anything
     
    c1912 likes this.
  8. c1912

    c1912 Guy Incognito

    Just check the attached file on the post from "Mr.S" on page 12. It's post #174.
    Actually, I directly linked to the post. :)
     
    NRN likes this.
  9. NRN

    NRN Member

    @c1912 I tried the 2nd one it doesn't work unfortunately but I'm ok with the first one so thank you! ^_^
     

Share This Page